Skip Ribbon Commands
Skip to main content
Navigate Up
Sign In

Quick Launch

Average Rating:

facebook Twitter
Email
Print Bookmark Alert me when this article is updated

Feedback

FAQ: Does Linux 7.3 support connect to ODBC SAP HANA using Kerberos 1.15 libraries?
Answer
No, Linux 7.3 does not support connecting to ODBC SAP HANA using Kerberos 1.15  libraries.

It requires Linux 7.4 and above.

More Information

Applies To
Product: PowerCenter; PowerExchange
Problem Type: Configuration; Connectivity
User Type: Developer
Project Phase: Configure
Product Version:
Database:
Operating System:
Other Software:

Reference

Attachments

Last Modified Date:6/2/2020 3:38 AMID:620505
People who viewed this also viewed

Feedback

Did this KB document help you?



What can we do to improve this information (2000 or fewer characters)