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Catalog service URLs are not appearing after performing re-indexing
Problem Description
LDM Admin and LDM Catalog links are not appearing after performing re-indexing in Catalog Service.
Cause
There was a stale MRS process that was running from the previous startup.
Solution
To resolve this issue, kill the stale MRS process that is running.
More Information
Applies To
Product: Enterprise Data Catalog
Problem Type: Crash/Hang
User Type: Administrator
Project Phase: Configure
Product Version: Enterprise Data Catalog 10.2.1; Enterprise Data Catalog 10.2.1 Update 1
Database:
Operating System:
Other Software:

Reference
Attachments
Last Modified Date:9/3/2019 10:55 PMID:568898
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